DevDroid #038

30.10.2020

Od przyszłego poniedziałku Twoja aplikacja musi wspierać sdk 29, aby mogła trafić do sklepu Google Play. Dowiedz się więcej o tym oraz o innych ciekawych rzeczach z przygotowanych materiałów. Miłego czytania :)

Artykuły

Wideo & Audio

Open Source & Tools

Bądź na biężąco

  • Zapisz się na newsletter, aby otrzymać kolejne wydania prosto do skrzynki email.